Multitronic 8 Gang Getriebe, Probleme beim Anfahren

Unterstützung bei Reparaturen
Antworten
margrma7
Kenner
Kenner
Beiträge: 6
Registriert: Do 22. Sep 2022, 11:11
Auto: Audi A4 B8 Baujahr 2012
Motorkennbuchstabe: CGLC
Getriebekennbuchstabe: MXW
Hat sich bedankt: 0
Danksagung erhalten: 0

Multitronic 8 Gang Getriebe, Probleme beim Anfahren

Beitrag von margrma7 »

Hallo,

haben einen A4 B8 Bj.12.2012 Multitronic 8 Gang Getriebe.

Vorab, wenn das Ding mal fährt gibt es NULL Probleme...

Problembeschreibung:

Wenn ich losfahren möchte gebe ich leicht Gas und die Drehzahl geht rauf auf ca. 1500 U/min, trotzdem passiert aber leider fast überhaupt nichts!
Dann habe ich zwei Möglichkeiten, entweder mehr Gas ( ruckartiger Kraftschluss) oder weg vom Gas und das Getriebe/Wandler kuppelt irgendwann ganz normal ein - ist hin und wieder ganz spannend bei einer Kreuzung!!

Ganz schlimm ist es im Winter, da schaffe ich nicht die kleinste Steigung, egal wie viel ich Gas ich gebe, das Auto stirbt meistens ab.

Das komische bei der ganzen Sache ist aber, egal ob kalt oder warm, hin und wieder funktioniert das Getriebe einwandfrei.

Habe vor einigen Wochen das Getriebeöl tauschen lassen - keine Verbesserung. Kilometerstand ca. 200000km

Habe im Forum ( Beitrag "Winke" vom 6.9.2014) gelesen, das einzige was damals geholfen hat, war das Lamellenpaket zu tauschen.

Vl. hat jemand eine Ahnung, ob das so stimmen könnte und welche Werkstatt mit solchen Fällen Erfahrung hat.

p.s. Motor.- und Getriebekennbuchstaben sind vorab nur so mal eingetragen.....muss erst meine Daten suchen.

Vielen Dank
Benutzeravatar
lubusch
Moderator
Moderator
Beiträge: 4388
Registriert: So 26. Jan 2014, 23:14
8
Auto: Audi A4 Cabrio 8H7 B6 3.0 V6 162Kw Bj.2003 ,Multitronic
Motorkennbuchstabe: ASN
Getriebekennbuchstabe: FRY
Wohnort: Beverstedt OT Lunestedt
Hat sich bedankt: 8 Mal
Danksagung erhalten: 38 Mal

Re: Multitronic 8 Gang Getriebe, Probleme beim Anfahren

Beitrag von lubusch »

Schon mal die Leerwerte gelöscht?
Wurde es bei der neu befüllung gemacht?
Ölstand richtig eingemessen?
Gruß Manfred
Der Optimist ist ein Mensch, der glaubt, dass eine Stubenfliege einen Weg nach draußen sucht.
*** Bitte auch den "Spendenknopf" des Portals beachten und bei Zufriedenheit betätigen ***
VCDS HEX-CAN-USB Raum 27616 Niedersachsen
margrma7
Kenner
Kenner
Beiträge: 6
Registriert: Do 22. Sep 2022, 11:11
Auto: Audi A4 B8 Baujahr 2012
Motorkennbuchstabe: CGLC
Getriebekennbuchstabe: MXW
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Multitronic 8 Gang Getriebe, Probleme beim Anfahren

Beitrag von margrma7 »

hallo,

du meinst die Lernwerte oder?

kläre ich ab.....

danke
Benutzeravatar
lubusch
Moderator
Moderator
Beiträge: 4388
Registriert: So 26. Jan 2014, 23:14
8
Auto: Audi A4 Cabrio 8H7 B6 3.0 V6 162Kw Bj.2003 ,Multitronic
Motorkennbuchstabe: ASN
Getriebekennbuchstabe: FRY
Wohnort: Beverstedt OT Lunestedt
Hat sich bedankt: 8 Mal
Danksagung erhalten: 38 Mal

Re: Multitronic 8 Gang Getriebe, Probleme beim Anfahren

Beitrag von lubusch »

Jep
Ansonsten noch mal löschen.
Gruß Manfred
Der Optimist ist ein Mensch, der glaubt, dass eine Stubenfliege einen Weg nach draußen sucht.
*** Bitte auch den "Spendenknopf" des Portals beachten und bei Zufriedenheit betätigen ***
VCDS HEX-CAN-USB Raum 27616 Niedersachsen
margrma7
Kenner
Kenner
Beiträge: 6
Registriert: Do 22. Sep 2022, 11:11
Auto: Audi A4 B8 Baujahr 2012
Motorkennbuchstabe: CGLC
Getriebekennbuchstabe: MXW
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Multitronic 8 Gang Getriebe, Probleme beim Anfahren

Beitrag von margrma7 »

habe jetzt die Lernwerte gelöscht....es ist besser geworden aber noch nicht optimal.

Sofort nochmal löschen oder mal abwarten wie sich die Situation entwickelt?

Gibt es Fälle, wo die Anfahrprobleme erst beim zweiten dritten Mal löschen komplett weg waren?

Danke
Antworten