0AW LKT Multitronic / Manueller Modus schlechte Beschleunigung

Antworten
Benedikt
Fahrer
Fahrer
Beiträge: 17
Registriert: Mo 17. Mai 2021, 01:54
1
Auto: Audi A5 Coupe 2.0 TFSI 179PS Multitronic 2010
Motorkennbuchstabe: CDNB
Getriebekennbuchstabe: LKT
Hat sich bedankt: 7 Mal
Danksagung erhalten: 0

0AW LKT Multitronic / Manueller Modus schlechte Beschleunigung

Beitrag von Benedikt »

Hi zusammen,

ich habe ein Problem mit meinem Audi A5 8T 2010 2.0 TFSI 132 kw / 179 PS. Das Fahrzeug ist 142 000 km gelaufen und fährt sich einwandfrei bis auf ein gelegentlich ruppiges Anfahren.

Nun zu meinem Problem:
Im D sowie im S Modus fährt sich das Getriebe einwandfrei. Wenn ich jedoch in den manuellen Modus schalte wird die Beschleunigung ab dem 5. Gang spürbar schlechter und er zieht nicht mehr richtig. Als ob er kein Gas mehr annehmen würde oder nur ganz wenig. Ich kann das Gaspedal fast ganz durchdrücken und die Drehzahl steigt nur sehr langsam an. Hat jemand eine Idee?

Vielen Dank im voraus! [icon_smilenew.gif]
Benedikt
Fahrer
Fahrer
Beiträge: 17
Registriert: Mo 17. Mai 2021, 01:54
1
Auto: Audi A5 Coupe 2.0 TFSI 179PS Multitronic 2010
Motorkennbuchstabe: CDNB
Getriebekennbuchstabe: LKT
Hat sich bedankt: 7 Mal
Danksagung erhalten: 0

Re: 0AW LKT Multitronic / Manueller Modus schlechte Beschleunigung

Beitrag von Benedikt »

Hat keiner eine Idee? [smiley_traurig]
Benutzeravatar
trapped
Chef
Chef
Beiträge: 251
Registriert: Mo 22. Dez 2014, 12:55
7
Auto: Audi A4 B6 Cabrio 3.0
Motorkennbuchstabe: ASN
Getriebekennbuchstabe: FYU
Hat sich bedankt: 0
Danksagung erhalten: 3 Mal

Re: 0AW LKT Multitronic / Manueller Modus schlechte Beschleunigung

Beitrag von trapped »

Schon mal Getriebeöl gewechselt? Wenn ja, bei welchem Kilometerstand?
Folgende Benutzer bedankten sich beim Autor trapped für den Beitrag:
Benedikt (Di 21. Jun 2022, 23:48)
Bewertung: 33.33%
·
·
·
Wie man es macht, ist es verkehrt. Macht man es gleich falsch, ist es auch nicht richtig!
·
·
·
Benedikt
Fahrer
Fahrer
Beiträge: 17
Registriert: Mo 17. Mai 2021, 01:54
1
Auto: Audi A5 Coupe 2.0 TFSI 179PS Multitronic 2010
Motorkennbuchstabe: CDNB
Getriebekennbuchstabe: LKT
Hat sich bedankt: 7 Mal
Danksagung erhalten: 0

Re: 0AW LKT Multitronic / Manueller Modus schlechte Beschleunigung

Beitrag von Benedikt »

trapped hat geschrieben: Di 21. Jun 2022, 09:15 Schon mal Getriebeöl gewechselt? Wenn ja, bei welchem Kilometerstand?
Getriebeöl wurde zuletzt bei 125 000 km gewechselt.
Benedikt
Fahrer
Fahrer
Beiträge: 17
Registriert: Mo 17. Mai 2021, 01:54
1
Auto: Audi A5 Coupe 2.0 TFSI 179PS Multitronic 2010
Motorkennbuchstabe: CDNB
Getriebekennbuchstabe: LKT
Hat sich bedankt: 7 Mal
Danksagung erhalten: 0

Re: 0AW LKT Multitronic / Manueller Modus schlechte Beschleunigung

Beitrag von Benedikt »

Hat vielleicht sonst noch jemand eine Idee woran es liegen könnte? [icon_confusednew.gif]
Antworten