Getriebeprobleme

Fachsimpeln von A bis Z
Antworten
joydog
Newbie
Newbie
Beiträge: 1
Registriert: Mi 24. Jun 2020, 22:15
Auto: Audi A4 B8 Avant 2.0 TDi Bj. 04/2010 143PS
Motorkennbuchstabe: CAGA
Getriebekennbuchstabe: LLA

Getriebeprobleme

#1

Beitrag von joydog » Mi 24. Jun 2020, 23:15

Hallo!


Ich hoffe, dass ich hier einen kompetenten Schrauber finde, der mir einen goldenen Rat geben kann. Ich habe folgendes Problem:

Mein A4, B8, 2.0TDi Avant, Bj. 04/10, Laufleistung 192000 Km, Automatik schaltet nicht mehr richtig. Besser gesagt, er ruckelt extrem stark beim Anfahren. Bis Heute hatte ich die Hoffnung, dass ein Ölwechsel, oder eine Spülung helfen würde. Doch ich habe Heute im Serviceheft gesehen, dass bei 160000 das Öl schon gewechselt wurde. Also wird ein Wechsel wohl keine Besserung bringen.

Heute ist auch etwas passiert, was ich überhaupt nicht kannte. Beim Bremsen an der Ampel blieb er abrupt stehen. So ein Verhalten kenne ich nur von einem Schaltwagen, wenn der Gang raus gesprungen ist. Als die Ampel grün wurde, wollte ich anfahren. Jetzt kam NICHTS! Kein ruckeln, aber auch keine Beschleunigung, so als wäre kein Ganz drin. Er stand aber auf D! Nachdem ich auf P ging und zurück auf D, fuhr er langsam los.

Jetzt meine Frage: Was kann das sein? Also die Viskosität des Öl`s schließe ich eigentlich aus. Oder kann es trotzdem am Öl liegen? Kann ein anderes Teil schuld sein, oder Software? Oder ist vielleicht das Getriebe platt? Es wäre klasse, wenn mir jemand helfen könnte. Ich hab den Wagen erst seit 2 Jahren und würde ihn gerne weiter fahren. Aber nicht um jeden Preis.

Ich bedanke mich schon im Voraus für eure Ratschläge.


Gruß

Frank

Benutzeravatar
coupe110
Moderator
Moderator
Beiträge: 4804
Registriert: Fr 28. Dez 2012, 14:51
Auto: Audi A4 B6 Avant 3.0 S-Line, Sport Plus
Audi A4 B6 Cabrio 3.0
Audi A4 B6 Cabrio 1.8T
Audi Cabrio 1.8 Aktionsmodell für Audizentren
Motorkennbuchstabe: ASN
Getriebekennbuchstabe: GHR
Wohnort: Lausitz

Re: Getriebeprobleme

#2

Beitrag von coupe110 » Do 25. Jun 2020, 08:08

Hallo Frank

Bitte mal Fehlercodes vom Getriebe auslesen und die Messwertblöcke 10,11,12
Klingt sehr stark nach Verschleiß. Da hilft ein Ölwechsel allein leider nicht weiter.
Es sind die Starken im Leben die unter Tränen lachen ihr eigenes Leid verbergen und andere glücklich machen
VCDS HEX-CAN-USB Service 0305x - 0314x Raum Cottbus, Südbrandenburg

Benutzeravatar
lubusch
Moderator
Moderator
Beiträge: 3824
Registriert: So 26. Jan 2014, 23:14
Auto: Audi A4 Cabrio 8H7 B6 3.0 V6 162Kw Bj.2003 ,Multitronic
Motorkennbuchstabe: ASN
Getriebekennbuchstabe: FRY
Wohnort: 27616

Re: Getriebeprobleme

#3

Beitrag von lubusch » Do 25. Jun 2020, 08:53

Das ist eine 8gang MT
Fehlerspeicher auslesen und hier mal Posten.
Werte kannst nur über erweiterte messwertblöcke auslesen.
gehe mal in Grundeistellung und dann alle werte löschen,ob es dann besser wird.
Gruß Manfred
Der Optimist ist ein Mensch, der glaubt, dass eine Stubenfliege einen Weg nach draußen sucht.
*** Bitte auch den "Spendenknopf" des Portals beachten und bei Zufriedenheit betätigen ***
VCDS HEX-CAN-USB Raum 27616 Niedersachsen

Kein Technischer Support per PN,dafür haben wir das Forum.

Antworten