Startprobleme

Typ 8E Baujahr 2001-2008 Modell B6 und B7
Antworten
einfachich
Kenner
Kenner
Beiträge: 5
Registriert: Sa 7. Aug 2021, 11:00
Auto: AUDI A4 B6 (8E2)
Motorkennbuchstabe: ALT
Getriebekennbuchstabe: GHV
Wohnort: Berlin
Hat sich bedankt: 0
Danksagung erhalten: 0

Startprobleme

Beitrag von einfachich »

Hallo Leute,

Ich fahre einen A4 B6 aus 2003 und habe seit etwa 2 Monaten nun schon Startprobleme, wenn der Tankfüllstand zwischen 1/2 und 1/4 ist. Diesmal sogar schon bei 3/4 vollen Tank.

Luftfilter gewechselt
Kühlmitteltemperatursensor gewechselt
Benzinfilter gewechselt
Drosselklappe gereinigt und Drosselklappendichtung gewechselt
Nockenwellensensor gewechselt
Tankentlüftungsventil gewechselt
Benzinpumpe hat sich die Werkstatt angeschaut, ist wohl Ok
Kühlmittelflansch gewechselt, war undicht
August 2020 haben wir die Deckeldichtung und Zündkerzen gewechselt

beim Auslesen wird kein Fehler angezeigt

Seit heute hat er extreme Drehzahlschwankungen von 200 bis 1200 U/min im Stand an der Ampel nach dem ich länger im Stau stand, wenn ich dann mal wieder eine Strecke durchrollen konnte, dann blieb er ruhig bei 800 U/min im Stand, wieder ein Stück im Stau und er begann wieder mit den Drehzahlschwankungen

Habt ihr eine Idee was man jetzt wechseln kann?

LG Carmen
einfachich
Kenner
Kenner
Beiträge: 5
Registriert: Sa 7. Aug 2021, 11:00
Auto: AUDI A4 B6 (8E2)
Motorkennbuchstabe: ALT
Getriebekennbuchstabe: GHV
Wohnort: Berlin
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Startprobleme

Beitrag von einfachich »

Hallo Leute,

Ich habe euch heute mal während der Fahrt einige Aufnahmen mit dem OBD2 gemacht. Ich hoffe das hilft ein wenig weiter und bestätigt den Verdacht der Werkstatt auf Lambdasonde defekt, diese soll nun nächste Woche getauscht werden. Wenn jemand noch eine andere Idee hat, dann immer her damit.

LG und danke Euch schon mal Carmen
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
einfachich
Kenner
Kenner
Beiträge: 5
Registriert: Sa 7. Aug 2021, 11:00
Auto: AUDI A4 B6 (8E2)
Motorkennbuchstabe: ALT
Getriebekennbuchstabe: GHV
Wohnort: Berlin
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Startprobleme Drehzahlschwankungen

Beitrag von einfachich »

kurzes Update

ich bin langsam am verzweifeln, wir haben nun heute noch die Lambdasonde gewechselt, die Startprobleme scheinen nach dem Wechsel des Tankentlüftungsventils behoben zu sein, aber dafür bekommen wir die Drehzahlschwankungen nicht in den Griff. Nach Wechsel Lambda, lief er für ca. 30min wie ein Bienchen, dann wieder ganz dolle Schwankungen und sogar im Leerlauf ging er aus, nach weiteren 30 min kam dann die Motorleuchte, ich war zu frieden es noch nach Hause geschafft zu haben. Hatte den ADAC mal vor Ort, Fehlerspeicher sagt P0130 Lambdasonde Bank1 Sensor 1, eine tiefere Prüfung ergab das die Drosselklappe geschlossen ist obwohl man Gas gibt, die wurde auch erst gereinigt.

Kann es sein da die neue Lambda schon defekt ist? Oder doch die Drosselklappe nun den Geist aufgegeben hat? oder ist doch noch ganz woanders der Fehler zu suchen?

Wäre schön wenn jemand weiterhelfen kann!

LG Carmen
Benutzeravatar
Hoikaiden
Chef
Chef
Beiträge: 164
Registriert: Mo 20. Feb 2017, 11:58
4
Auto: Audi A6 4B C5 Limo 11/2001 2.4 - 125kW
Motorkennbuchstabe: BDV
Getriebekennbuchstabe: FRY
Wohnort: Oben am Berg
Hat sich bedankt: 0
Danksagung erhalten: 0
Kontaktdaten:

Re: Startprobleme

Beitrag von Hoikaiden »

Ich würde die Klapp in Augenschein nehmen. Gebrauchte sind nicht so teuer und du kannst sie (wenn online bestellt) binnen 14 Tage zurück geben.
- Und als ich aus der Kneipe kam, stand die Straße auf und klatschte mir eine! -
einfachich
Kenner
Kenner
Beiträge: 5
Registriert: Sa 7. Aug 2021, 11:00
Auto: AUDI A4 B6 (8E2)
Motorkennbuchstabe: ALT
Getriebekennbuchstabe: GHV
Wohnort: Berlin
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Startprobleme

Beitrag von einfachich »

Mal kurzes Update:

Nachdem nun mein Audi fast 14 Tage mal in einer anderen Werkstatt war und sehr gut getestet wurde, habe ich Ihn nun Fahrfähig zurückbekommen.
Der Werkstatt hatte ich natürlich nicht gesagt, welche Teile wir vorher schon gewechselt hatten, um deren Seriosität zu testen. Die wussten nur, das die Lambda-Sonde neu ist. Erst nach gut einer Woche bekam ich den Anruf, das der LMM defekt sei und dieser gewechselt werden muss. Ok Auftrag erteilt, damit war aber nur das Problem des erhöhten fetten des Gemisches behoben und der erhöhten Abgaswerte, somit haben die weiter getestet, warum der solche starken Drehzahlschwankungen hat und warum sich die Drosselklappe nicht öffnen wollte, denn bei der Drosselklappe war ja ein defekt bereits ausgeschlossen worden. Es dauerte weitere 3 Tage bis der nächste Anruf kam und ich die Info erhielt, das der Kurbelwellensensor defekt ist. Gut habe mir alles genau am Telefon erklären lassen, wie das mit der Drosselklappe zusammenhängt und dann den Auftrag erteilt. Nun konnte ich endlich am nächsten Tag mein Auto wieder abholen. Bin jetzt zwar fast 700€ ärmer, aber bin zu frieden, so wie der Audi jetzt läuft. Ich hoffe er hat nicht so schnell wieder ein Problem.

Im nächsten Monat will ich auf jedenfall den Getriebeölwechsel mit Spülung machen lassen, da ich nicht weiß, ob das jemals gemacht wurde und wir festgestellt haben, das es doch ein ganz schön großen Wartungsstau am Fahrzeug gibt und das Serviceheft, welches sogar durch Audi ausgefüllt wurde, nicht der Wahrheit entspricht. Da noch sehr viele Originalteile verbaut sind, die zu den Serviceintervallen gehören.

Lg Carmen [icon_autorep.gif]
Antworten